ホームサポート製品・サービス別プラグイン製品全般 > 起動すると「プラグインの読み取りエラー」となります。(現象1)

‹‹ 戻る

No : 037 公開日時 : 2018/09/13 , 更新日時 : 2019/07/03

カテゴリー : 製品・サービス別 , プラグイン製品全般

起動すると「プラグインの読み取りエラー」となります。(現象1)

インストールしたプラグインのバージョンが間違っている可能性があります。

インストールに指定したプラグインのバージョンがお使いのIllustratorのバージョンと一致していない可能性がございます。
プラグインフォルダを開き、コピーされたプラグインファイルをご確認ください。

関連するよくあるご質問

製品ご購入後専用お問合せ窓口

製品ご購入後専用お問合せ窓口

ご購入いただいた製品についてご質問などは、こちらのWEBフォームからお問合せください。担当者より折返しご回答いたします。

ソフトウェアユーザー登録がまだの方

ソフトウェアユーザー登録がまだの方

プラグインやCADなどのソフトウェア製品の購入後の製品に関するサポートについては事前にユーザー登録が必要です。

レーザーカッター選びで失敗しないコツ

まずは無料で相談してみませんか?

製品のご導入をお考えの方に
専門のスタッフが
全力でサポートいたします。

お電話でのお問い合わせ

078-304-7760

(平日9~12時/13~18時)

生産性向上・コスト削減・売上拡大を実現します。まずはお問い合わせを。
無料問合

ページトップへ